设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
乐虎手机客户端入门欢迎您加入
广告服务联系我们网站地图
乐虎手机客户端公式

有什么乐虎手机客户端选股公式?大智慧抄底大波段指标公式

2016-6-16 10:17:09 乐虎手机客户端入门 http://rumen.southmoney.com

有什么乐虎手机客户端选股公式大智慧抄底波段指标公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLORGREEN;

看底选股:=CEILING(SMA(SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,13,8),13,8))
-SMA(((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10,21,8)<-65;
看底:(IF(看底选股,60,0)),COLORWHITE, LINETHICK2;
N1:=20;
VAR2:((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1))- (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1)- LLV(LOW,N1))) * 100),5,1),3,1))),COLORRED;

更多乐虎手机客户端选股公式相关资讯请关注南方财富网

乐虎手机客户端入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。