设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
乐虎手机客户端入门欢迎您加入
广告服务联系我们网站地图
乐虎手机客户端公式

有什么乐虎手机客户端选股公式?大智慧买点暴涨主图公式源码

2016-6-16 10:18:14 乐虎手机客户端入门 http://rumen.southmoney.com

有什么乐虎手机客户端选股公式大智慧买点暴涨主图公式源码 南方财富网小编为您提供

LC:=REF(CLOSE,1);
WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
卖点:CROSS(85,RSI1)*10,COLOR00FF00,LINETHICK2;
卖:IF(卖点,5,0),STICK,COLORGREEN,LINETHICK4;
洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,3,1),COLORRED;
STICKLINE(量1<量2,量3,量1,2,0),COLORCYAN;
T1:=量2>量3 AND 量1<REF(量1,1);
T2:=量2<量3 AND 量1>REF(量1,1);
STICKLINE(T1,量1,量3,2,0),COLORYELLOW;
STICKLINE(T2,量1,量3,3,1),COLORFF00FF;
洗钱B:=SMA(洗钱A,13,1);
分水岭:SMA(洗钱B,2.5,1.5),LINETHICK2,COLORWHITE;
牛线:3*洗钱B-2*分水岭,LINETHICK2,COLORFF00FF ;
熊线:4*分水岭-3*洗钱B,LINETHICK2,COLORFF6633;
TT:=CROSS(分水岭 ,熊线);
TY:=CROSS(牛线 ,分水岭);
黄金买点:IF((TT AND TY),5,0),coloryellow,LINETHICK2;
AA:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
GG:=ALL(AA>=-0.03,5);
SS:=ALL(AA<=0.03,5);
QQ:=IF((GG AND SS),1,0);
暴涨买点:IF((黄金买点 AND QQ),10,0),colorred,LINETHICK4;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
STICKLINE(VAR8,0,VAR8,10,15),color000999;
主力入货:(VAR8),color000999;

更多乐虎手机客户端选股公式相关资讯请关注南方财富网

乐虎手机客户端入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。