设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
乐虎手机客户端入门欢迎您加入
广告服务联系我们网站地图
乐虎手机客户端公式

通达信古道西风主图指标公式源码 通达信指标公式大全

2015-8-5 15:00:56 乐虎手机客户端入门 http://rumen.southmoney.com

  通达信古道西风主图指标公式源码 通达信指标公式大全 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; LETTER-SPACING: normal; COLOR: rgb(51,51,51); WORD-SPACING: 0px; PADDING-TOP: 0px; -webkit-text-stroke-width: 0px">K:=12;P:=4;K2:=0;K3:=8;
VAR55:=EMA(EMA(EMA(CLOSE,8),13),62);
 VAR56:=((REF(HIGH,1) + REF(LOW,1)) / 2);
 VAR57:=(MA(CLOSE,20) + (2 * STD(CLOSE,20)));
 VAR58:=((SMA(MAX((CLOSE - REF(CLOSE,1)),0),7,1) / SMA(ABS((CLOSE - REF(CLOSE,1))),7,1)) * 100);
卖出1:=FILTER(CROSS(79,VAR58),4);
 MA21:=REF(CLOSE,1);
 ZX:=((SMA(MAX((CLOSE - MA21),0),6,1) / SMA(ABS((CLOSE - MA21)),6,1)) * 100);
卖出2:=CROSS(84,ZX),COLORFF00FF;
卖出3:=CROSS(90,RSI);
[1] [2] [3] [4] [5] [6] [7] [8] [9] [10]  ... 下一页  >> 

乐虎手机客户端入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。