设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
乐虎手机客户端入门欢迎您加入
广告服务联系我们网站地图
乐虎手机客户端公式

有什么乐虎手机客户端选股公式?同花顺GBS黑马指标公式

2016-6-16 10:42:05 乐虎手机客户端入门 http://rumen.southmoney.com

有什么乐虎手机客户端选股公式同花顺GBS黑马指标公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">V1:EMA(CLOSE,27),colorred;

V2:EMA(EMA(CLOSE,150)*1.0026,10),LINETHICK2,coloryellow;

DRAWICON(CROSS(V1,V2),V2,1);

X:=(CROSS(V1,V2));

DRAWTEXT(CROSS(V1,V2),V1+0.5,'黑马'),colorred;

BBI:(MA(CLOSE,15)+MA(CLOSE,50)+MA(CLOSE,60)+MA(CLOSE,120))/4,colorwhite;

VAR1:=IF(DATE<1500830 AND DATE>900101,1,0);VAR2:=LLV(LOW,10);

AK1:=EMA((((CLOSE - VAR1) / (VAR2

- VAR1)) * 100),5);

AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *

50),13);AB:=CROSS(AK1,AK);

QY1:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

QY2:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA

((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

QY3:=QY1<REF(QY2,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);

DRAWTEXT(QY3 AND COUNT(QY3,30)=1 AND V1>BBI AND V1<V2,L+9,'抄底'),colormagenta;

DRAWTEXT(CROSS(V1,BBI) AND V1<V2,V1+0.5,'关注'),colorred;

DRAWTEXT(CROSS(BBI,V1),V1+0.5,'警惕'),colorgreen;

DRAWTEXT(CROSS(BBI,V2),V2,'放心持有'),colorred;

DRAWTEXT(CROSS(V2,V1),V2,'平仓'),colorblue;

DRAWTEXT(QY3 AND COUNT(QY3,30)=1 AND V1>BBI AND V1>V2,L+9,'放心抄底'),colorred;

DRAWTEXT(CROSS(V1,BBI) AND V1>V2,V1+0.5,'闭着眼睛买'),colorred;

更多乐虎手机客户端选股公式相关资讯请关注南方财富网

 

乐虎手机客户端入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。